Page MenuHomePhabricator

create standard views view
Closed, WontfixPublic

Description

create a view that contains the QmitkStandardViews widget.

Event Timeline

nolden added a subscriber: nolden.Jul 27 2011, 11:41 AM

Merging "applicazion modules" component with "ExtApp plugins"

Resetting all bugs without active assignee flag to "CONFIRMED". Change status to IN_PROGRESS if you are working on it.

neuhaus added a subscriber: neuhaus.Aug 8 2011, 2:26 PM

Reset to default Assignee

Jochen, what is the status of this bug? Is this still a request or can we close this bug as won't fix?

It looks like that this bug is no longer of interest. I will set this bug to "wont fix".

kislinsk reopened this task as Open.Jun 27 2018, 1:05 PM
kislinsk added a project: Bulk Edit.
kislinsk closed this task as Wontfix.Jun 27 2018, 1:10 PM
kislinsk removed a project: Bulk Edit.